专注4K家庭影音, 服务千万家庭影音发烧友!

[Kodi求助] 小米盒子安装kodi18.2 闪退的问题

tale411 发表于 2019-9-8 09:33:35 Hao4K手机版 | 显示全部楼层
我是峰米激光投影(内置MIUI系统),按照教程安装32位的kodi18.2后,点击进入后出现秒退,闪退的问题,请问有人跟我一样么?请大神帮忙!
回复

使用道具 举报

发烧友评论3

正序浏览
yaosiyuanb1 发表于 2019-9-8 12:48:12 | 显示全部楼层
刚好碰上同样的问题。好像说只能安装v17.4版本
回复 支持 反对

使用道具 举报

QQ_9CF4C4 发表于 2019-9-9 22:15:10 Hao4K手机版 | 显示全部楼层
18.3 18.4都出来,挨个试试,再不行17.6稳定版,小米盒子介容性不高,买个好点盒子随便玩了
回复 支持 反对

使用道具 举报

tale411 发表于 2019-9-10 09:54:12 Hao4K手机版 | 显示全部楼层
各个版本都试过了,除了当贝市场的v15以外,都不好使 本来是打算看4k片源的,小米自带的高清播放器太卡,根本看不了,KODI15的话,版本太低不对应4k解码…
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

在线客服

在线客服

服务时间 9:00—18:00

返回顶部

关注微信公众号第一时间推送精彩

官方微信

手机访问

Hao4K影音

专注4k家庭影音,提供家庭影音社区,家庭影音器材库,影音问答平台,影音商城,服务千万家庭影音用户。

本站内容部分由用户自主分享和转载自互联网,转载目的在于传递更多信息,并不代表本网赞同其观点和对其真实性负责。

如有侵权、违反国家法律政策行为,请联系我们,我们会第一时间及时清除和处理!

举报反馈邮箱:admin@hao4k.cn

Copyright  2019-2020  Hao4K影音粤公网安备 44030302001429号    ( 粤ICP备18155646号-1 )|网站地图